Помогите сайту
Взрослая социальная сеть
Поиск секса поблизости, а также
тематические знакомства и виртуальное общение

ВХОД РЕГИСТРАЦИЯ
Знакомства для секса Живая лента Все о сексе Форум Блоги Группы Рассказы Лучшие порно сайтыЛучшие порно сайты http://irk.dating
ПОИСК СЕКСА
поблизости

Страницы: (36) 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Мужчина Рафыч
Свободен
28-08-2013 - 11:48
(Chertёnok @ 28.08.2013 - время: 09:31)
(Radko @ 27.08.2013 - время: 14:12)
(NEMINE @ 26.08.2013 - время: 22:47)
Я нормально вижу звания, как положено. Зато у меня форум виснет вообще...
Уже третий-четвертый месяц в Мозилле форум тормозит безбожно - медленно открываются страницы, окна для написания сообщений. Нормально только фотосеты просматриваются после загрузки страниц. Весь функционал отображается корректно, ад-лок для форума выключен. Чего сделать - ума не приложу, остальные сайты грузятся нормально.
В Опере форум тоже тормозит ужасно. Страницы грузятся по 3-4 минуты. Раньше в этом же браузере все просто летало)))

да и в Хроме подтормаживать стало...
Мужчина real Andy
Женат
28-08-2013 - 13:20
...это не проблемы браузеров, это наш форум сильно тормозит,
особенно последние 3-4 дня!
(другие сайты и форумы в инете открываются нормально)
Уважаемые администрация и программисты может вы нам скажете,
в чём же дело? На СН опять ведутся какие то работы, а мы не в курсе?!
Мужчина The Dude
Женат
28-08-2013 - 13:44
Мы решаем проблему. Сначала надо определить откуда она возникает.
Мужчина пионер 90-х
Женат
28-08-2013 - 15:00
Казино еще откроют?
Мужчина The Dude
Женат
28-08-2013 - 15:28
Наверное. Тормоза форума были из-за него.
Надо смотреть что с рулеткой не так.
Мужчина _Al_
Женат
28-08-2013 - 18:26
Не работает поиск, ни простой, ни расширенный.
Кнопки просто не нажимаются.
Только у меня?
Женщина Lady Mechanika
Свободна
28-08-2013 - 19:17
(Румпельштицкин @ 28.08.2013 - время: 15:28)
Наверное. Тормоза форума были из-за него.
Надо смотреть что с рулеткой не так.

Пал Палыч, я почти 10 лет на Вашем форуме, и всегда пользовалась оперой. Но вот уже как несколько дней невозможные тормоза. На мое мелкое имхо, дело не в браузерах.
Мужчина bolik@lelik
Свободен
28-08-2013 - 19:24
(Nancy @ 28.08.2013 - время: 19:17)
(Румпельштицкин @ 28.08.2013 - время: 15:28)
Наверное. Тормоза форума были из-за него.
Надо смотреть что с рулеткой не так.
Пал Палыч, я почти 10 лет на Вашем форуме, и всегда пользовалась оперой. Но вот уже как несколько дней невозможные тормоза. На мое мелкое имхо, дело не в браузерах.

Тоже пользуюсь Оперой,и тоже именно последние несколько дней тормозит ужасно.
Мужчина real Andy
Женат
28-08-2013 - 20:10
Вот сейчас, вечером вроде работает, не тормозит.
Или это как раз из за того, что рулетку отключили и разбираетесь с ней?
Мужчина The Dude
Женат
28-08-2013 - 20:14
Да.
Мужчина The Dude
Женат
28-08-2013 - 20:14
(_Al_ @ 28.08.2013 - время: 18:26)
Не работает поиск, ни простой, ни расширенный.
Кнопки просто не нажимаются.
Только у меня?

Да.
Мужчина Реланиум
Женат
29-08-2013 - 18:28
что-то я опять подарки не вижу
хотя услугу не покупал
Мужчина Косолапый
Женат
30-08-2013 - 09:18
(Румпельштицкин @ 28.08.2013 - время: 20:14)
(_Al_ @ 28.08.2013 - время: 18:26)
Не работает поиск, ни простой, ни расширенный.
Кнопки просто не нажимаются.
Только у меня?
Да.

Поиск действительно не работает.
Женщина меринда
Влюблена
30-08-2013 - 15:02
(Косолапый @ 30.08.2013 - время: 09:18)
(Румпельштицкин @ 28.08.2013 - время: 20:14)
(_Al_ @ 28.08.2013 - время: 18:26)
Не работает поиск, ни простой, ни расширенный.
Кнопки просто не нажимаются.
Только у меня?
Да.
Поиск действительно не работает.

работает
Мужчина Косолапый
Женат
30-08-2013 - 16:23
(меринда @ 30.08.2013 - время: 15:02)
работает
Ну, может, вы меня тогда научите пользоваться.
Чтобы найти темы, где мои посты цитировали, я ввожу свой ник в строке поиска.
Находится сообщение, датированное апрелем 2012 года. А позже ничего нет.
А если ввести "за последние 30 дней" то не находится вообще ничего.
Что я делаю не так?
Браузеры Хром, Сафари - на всех компьютерах результат одинаковый.

Это сообщение отредактировал Косолапый - 30-08-2013 - 16:50
Женщина alternatiwa
Замужем
31-08-2013 - 15:21
не знаю с чем связано, но сегодня у меня выскочила вот такая красота)))
Глюки замеченные на форуме, сообщаем здесь >>>
Мужчина Lahme
Женат
31-08-2013 - 17:41
А у меня уже дня два какая-то Жаба Скрип не дает вставить картинку. Ни в блогах, ни здесь, на форуме. Error # 2038.
Картинка обычная, jpg, маленькая. Браузер Опера, на других форумах вставляется.

Мужчина Косолапый
Женат
01-09-2013 - 15:06
Создалось впечатление, что задавать вопросы о работе поиска на СН считается чем-то неприличным.
Задаю вопрос на эту тему уже третий раз и всякий раз не получаю вразумительного ответа.
Только некие сердобольные форумчане всякий раз дают какие-то не вполне вразумительные советы на эту тему в ПМ и котопочте.
Если поиск работает, нельзя ли объяснить, как им пользоваться?
Если поиск не работает, нельзя ли прямо об этом сказать?

На всякий случай повторю свой вопрос:
Чтобы найти темы, где мои посты цитировали, я ввожу свой ник в строке поиска.
Находится сообщение, датированное апрелем 2012 года. А позже ничего нет.
А если ввести "за последние 30 дней" то не находится вообще ничего.
Что я делаю не так?

Это сообщение отредактировал Косолапый - 01-09-2013 - 15:07
Женщина NEMINE
Свободна
01-09-2013 - 17:21
Косолапый, и чего так мучиться? Заходите в свой профиль, я на форуме, мои посты.... и всё- читайте себя и наслаждайтесь. А цитировать посты, всегда кто-нибудь цитировал.
Мужчина Косолапый
Женат
01-09-2013 - 17:44
(NEMINE @ 01.09.2013 - время: 17:21)
Косолапый, и чего так мучиться? Заходите в свой профиль, я на форуме, мои посты.... и всё- читайте себя и наслаждайтесь. А цитировать посты, всегда кто-нибудь цитировал.

Мне не требуются мои посты.
Мне требуются посты, где мне отвечали. Они могут быть достаточно далеко от моих.
Кроме того, вопрос о работе поиска.
Поиск цитат - всего лишь пример.
Женщина NEMINE
Свободна
01-09-2013 - 19:00
ААА.. ну, тогда "ждите ответа" (с))
Мужчина varela1
Свободен
01-09-2013 - 19:46
Уважаемые! Подскажите пожалуйста что не так... не могу создать новый топик в своей группе ( http://community.sxnarod.com/416 ) - открывается пустая страница... это как-то связанно с работами на форуме?Как разрешить проблему?( 4 дня не могу добиться какого-нибудь ответ)
Мужчина Lahme
Женат
01-09-2013 - 20:15
Вопрос снимаю. Все исправил.

Теперь вставляю нормально.
Мужчина Radko
Женат
01-09-2013 - 20:36
Как понять вот эту надпись Интернет Эксплорер, если стоит последняя версия Флэш плейера, уже 11-я? Соответственно - кнопка "загрузить фото" - заблокирована.

Хостинг фотографий
Глюки замеченные на форуме, сообщаем здесь >>>

Работать приходится так: пишу сообщения и отправляю их в Интернет Экплорер (потому что форум в нем работает быстро), а загружаю фото в эти посты через Мозиллу (потому что по форуму ходить в нем практически невозможно, зато фото через автоматический загрузчик загружает быстро).

Это сообщение отредактировал Radko - 01-09-2013 - 20:37
Мужчина Реланиум
Женат
01-09-2013 - 20:43
(Реланиум @ 29.08.2013 - время: 18:28)
что-то я опять подарки не вижу
хотя услугу не покупал

Хочу видеть подарки.
Сос ми.
Ой, хелп ми.
Мужчина Рафыч
Свободен
01-09-2013 - 21:42
(Radko @ 01.09.2013 - время: 20:36)
Как понять вот эту надпись Интернет Эксплорер, если стоит последняя версия Флэш плейера, уже 11-я? Соответственно - кнопка "загрузить фото" - заблокирована.
Хостинг фотографий

Работать приходится так: пишу сообщения и отправляю их в Интернет Экплорер (потому что форум в нем работает быстро), а загружаю фото в эти посты через Мозиллу (потому что по форуму ходить в нем практически невозможно, зато фото через автоматический загрузчик загружает быстро).

а не пробовал в Интернет Эксплорере отключать автономный режим?

попробуй, должны глюки пройти.
Мужчина Radko
Женат
01-09-2013 - 21:58
(Рафыч @ 01.09.2013 - время: 21:42)
(Radko @ 01.09.2013 - время: 20:36)
Как понять вот эту надпись Интернет Эксплорер, если стоит последняя версия Флэш плейера, уже 11-я? Соответственно - кнопка "загрузить фото" - заблокирована. Хостинг фотографий

Работать приходится так: пишу сообщения и отправляю их в Интернет Экплорер (потому что форум в нем работает быстро), а загружаю фото в эти посты через Мозиллу (потому что по форуму ходить в нем практически невозможно, зато фото через автоматический загрузчик загружает быстро).
а не пробовал в Интернет Эксплорере отключать автономный режим?

попробуй, должны глюки пройти.
Когда такая беда была с Мозиллой, я сам сюда и писал способ решения.
А в самом Интернет Эксплорер это без толку - есть там галка или нет...

Из зацепок - сносил куки и историю в ИЭ.

Это сообщение отредактировал Radko - 01-09-2013 - 22:35
Женщина Angelofdown
Замужем
01-09-2013 - 22:35
Проблема с цитированием, попробую объяснить. Чтобы нажать на кнопку "цитировать", приходится поднимать страницу с кнопкой в самый верх монитора. Такое впечатление, что вверх от кота по правому краю монитора идёт что-то прозрачное и не даёт нажать ни на "ответить", ни на "цитировать". Честно говоря, я ничего не вижу, может, особенности моего зрения... К сожалению, этого не видно на скрине, поэтому не прикладываю. Надеюсь, понятно описала проблему. Не критично, но всё же.
Мужчина Radko
Женат
01-09-2013 - 22:41
(Angelofdown @ 01.09.2013 - время: 22:35)
Проблема с цитированием, попробую объяснить. Чтобы нажать на кнопку "цитировать", приходится поднимать страницу с кнопкой в самый верх монитора. Такое впечатление, что вверх от кота по правому краю монитора идёт что-то прозрачное и не даёт нажать ни на "ответить", ни на "цитировать". Честно говоря, я ничего не вижу, может, особенности моего зрения... К сожалению, этого не видно на скрине, поэтому не прикладываю. Надеюсь, понятно описала проблему. Не критично, но всё же.

У меня это так выглядит:
Глюки замеченные на форуме, сообщаем здесь >>>

Но кнопка рабочая, на самый край внизу нажимается.
Женщина Angelofdown
Замужем
01-09-2013 - 23:19
Ну вот, а у меня надо в самый верх кнопку поднимать, чтоб она стала активной... Я сначала думала, что там реклама какая-нибудь прозрачная болтается, но я ничего не вижу.

Глюки замеченные на форуме, сообщаем здесь >>>


Вообще в какой-то момент стало возможным поставить курсор не только в поле ввода сообщения, но и в поле форума. Я не специалист по вот этой всей красоте, не знаю, как объяснить. Но петрушка с цитированием началась тогда же.
Мужчина The Dude
Женат
01-09-2013 - 23:21
(Lahme @ 31.08.2013 - время: 17:41)
А у меня уже дня два какая-то Жаба Скрип не дает вставить картинку. Ни в блогах, ни здесь, на форуме. Error # 2038.
Картинка обычная, jpg, маленькая. Браузер Опера, на других форумах вставляется.

Выключите автономный режим в интернет эксплорере. А вообще можно и погуглить было на тему 2038 ошибки.
Мужчина The Dude
Женат
02-09-2013 - 01:00
У вас там хренова туча пустых топиков создано. Зайдите с другого браузера и убедитесь что глюк у вас, а не на форуме.
Мужчина varela1
Свободен
02-09-2013 - 02:09
Странно - все заработало! , Извиняюсь , и просьба - удалите пустые топики(я не могу) или подскажите как это сделать... Спасибо!

Это сообщение отредактировал varelabab1 - 02-09-2013 - 02:10
Мужчина The Dude
Женат
02-09-2013 - 02:11
Внизу выпадающее меню для модераторов.
Мужчина varela1
Свободен
02-09-2013 - 02:21
У меня его нет , совершенно чистый "лист"...
0 Пользователей читают эту тему

Страницы: (36) 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 ...
  Наверх