Взрослая социальная сеть
Поиск секса поблизости, а также
тематические знакомства и виртуальное общение

ВХОД РЕГИСТРАЦИЯ
Знакомства для секса Живая лента Все о сексе Форум Блоги Группы Рассказы Лучшие порно сайтыЛучшие порно сайты
ПОИСК СЕКСА
поблизости
PLAYERUNKNOWNS BATTLEGROUNDSТрансляции здесь:
Канал на ЮтубеКанал в Твитче
и в группах:
Группа в ВКонтактеГруппа в Одноклассниках

Страницы: (1) 1
Мужчина +Dragon+
Влюблен
28-08-2011 - 20:32
что делать...?
QUOTE
Windows 7 Service Pack 1 for x64-based Systems (KB976932) 
Download size: 73,6 MB - 892,6 MB

Пытаюсь его установить...
вроде потом просит перезагрузки...
а после перезагрузки выдаёт, что это ошибка...
не обновляется код...

И ещё, чтонить посоветуйте дл ноута...
играя в танки, у меня 2 дня подряд стал...
сам по себе ноут полностью вырубаться...
может дело в видеокарте...?

т.к. если считать, что это от прегрева...
то, нет, ноут не перегревается...
в центре у клавиш, тёплое такое...
как скажем только выдоенное парное молоко.... 00055.gif

и пинг у меня стал расти...
раньше был высоковат...
180-220, а сейчас во время боя растёт до 500+...
или изначально на 999. потом падает до 220-300...
но, лани страшные...
Мужчина +Dragon+
Влюблен
28-08-2011 - 20:36
ах, да, конфигурация...
Виндовс 7Хоум премиум...
Процессор: Интел кор i3 CPU m350 2,27 Ghz 2,27 Ghz
(RAM): 4,00 Gb (3,80 GB usable)
64 bites


вроде всё. да..?
Мужчина Vertigo
Женат
29-08-2011 - 00:58
Ну что касается обновления, то было бы неплохо видеть те самые "Details", а по ноуту надо логи по правилам, т.к. причина может быть как в железе, так и в ПО (судя по растущему пингу)
Мужчина +Dragon+
Влюблен
29-08-2011 - 03:31
QUOTE (Vertigo @ 29.08.2011 - время: 00:58)
Ну что касается обновления, то было бы неплохо видеть те самые "Details", а по ноуту надо логи по правилам, т.к. причина может быть как в железе, так и в ПО (судя по растущему пингу)

по-русски распиши...
ну я про логи, где они, сто они...?
только более подробнее для меня плиз...
с учётом того, что ноут инглицкий только поддерживает...))))

а детали, эт нужно тогда опять инсталляцию запустить..
потом ждать перезагрузки...
ой, мама дарагая... 00031.gif
Мужчина +Dragon+
Влюблен
29-08-2011 - 05:08
вообщем, сделал...
вот эти детали...
не обновляется код...
а ссылка внизу направляет сюда...
http://windows.microsoft.com/ru-RU/windows...ng-service-pack

Сейчас я скачиваю то, что дано в ссылке...
Мужчина Vertigo
Женат
29-08-2011 - 13:06
Собственно, по ссылке выше и есть потенциальные решения этой проблемы, что касается логов, то это здесь.
Мужчина Алексеев
Свободен
29-08-2011 - 23:33
А что касаеццо танчиков (если это WoT) - там тот ещё дурдом с клиентом. У меня периодически появляется похожая проблема. Лечится исключительно установкой новых патчей.

Даже писал в техподдержку по этому поводу. На третий день общения вышел новый патч и проблема традиционно исчезла.

Вердикт ТП - возможно в моей плохой системе постоянно возникают ошибки, мешающие работать исключительно клиенту WoT. Патч же, помимо исправлений в игре, чудесным образом лечит мою систему. Но ненадолго, ибо (см. выше) она плохая.

Судя по игнорированию факта, что ошибка возникала на трех независимых операционках, под "системой" имелось ввиду что-то типа совокупности торсионных излучений, астрально изменяющих компьютерные потоки данных :)
Мужчина +Dragon+
Влюблен
30-08-2011 - 05:52
У меня появилось подозрение...
что дело возможно в видеокарте...?
если торможение всей системы от этого тоже зависит...

судите сами...
когда открыт клиент...
-через некоторое время вырубается комп..
-при загрузке боя, сначала серое полотно..
чего раньше не было...
-и вообще, даже сами ссылки разные тормозят...
к примеру, долго страница обновляется...
если мышку направляю к ссылке, то жду когда из стрелки...
он превратится с ручку (тогда же ссылка и выделяется красным например...)

а без клиента таких висяков нет...

что скажете...? 00062.gif

П.С. да, именно ВоТ и есть...)))
Мужчина Алексеев
Свободен
30-08-2011 - 08:51
Видяху можно проверить ФурМарком, качается отсюда >>>

Для версии 1.9.1 ставим галки Fullscreen (и выбираем свое разрешение экрана), Dynamic background, Burn-In и Extreme Burn-In, после чего жмем кнопку Burn-In test.

Можно погонять тестом где-то в районе часа, там вся информация будет на экране. Если температура в норме, нет вылетов, не падает fps и нет нарушений в построении изображения, то дело скорее всего в клиенте.
QUOTE
судите сами...
когда открыт клиент...
Все, кроме первых двух пунктов, похоже на обычные последствия работы ресурсоемкой проги в фоновом режиме. Хотя для компа с таким конфигом это и правда ненормально, возможно стоит почистить и поотключать лишнее.

Клиента кстати можно переустановить, иногда помогает.
Мужчина .:Captain:.
Свободен
30-08-2011 - 22:33
Дракон - вот ссылка на 64 битный KB974571 (для 32 разрядной системы пошукай на оффсайте) - поставь этот КБ а после уже накатывай SP1 - должно помочь

Это сообщение отредактировал Roman-Son - 30-08-2011 - 22:37
Мужчина +Dragon+
Влюблен
01-09-2011 - 11:20
вообщем, часик подержал...
не обновляется код...

Правильно всё сделал...?


Roman-Son...
твою скачал ссылку...
завтра уже запущу, поздно уже...

Мужчина +Dragon+
Влюблен
02-09-2011 - 03:56
QUOTE (Roman-Son @ 30.08.2011 - время: 22:33)
Дракон - вот ссылка на 64 битный KB974571 (для 32 разрядной системы пошукай на оффсайте) - поставь этот КБ а после уже накатывай SP1 - должно помочь

Утко, твоя ссылка тоже не помогла...
ту же ошибку даёт...

Это сообщение отредактировал +Dragon+ - 02-09-2011 - 03:57
Мужчина +Dragon+
Влюблен
05-09-2011 - 23:51
Уу...как все запущено-то...?

Здесь вообще, хоть модераторы бывают...?
Уткоо...
Мужчина Vertigo
Женат
07-09-2011 - 01:31
Модераторы то есть, но я что-то не уловил, были ли выполнены рекомендации от майкрософт по ссылке чуть выше или нет.

Ладно, в общем, делаем следующее.
Пуск - поиск - Выполнить - выбираем "выполнить" - пишем cmd - туда пишем sfc /scannow
Далее находим файлы "C:\Windows\Logs\CBS" и "c:\Windows\inf\setupapi.dev.log" и выкладываем сюда.
Мужчина +Dragon+
Влюблен
07-09-2011 - 07:38
QUOTE (Vertigo @ 07.09.2011 - время: 01:31)
Модераторы то есть, но я что-то не уловил, были ли выполнены рекомендации от майкрософт по ссылке чуть выше или нет.

Ладно, в общем, делаем следующее.
Пуск - поиск - Выполнить - выбираем "выполнить" - пишем cmd - туда пишем sfc /scannow
Далее находим файлы "C:\Windows\Logs\CBS" и "c:\Windows\inf\setupapi.dev.log" и выкладываем сюда.

Вот...
не обновляется код...
Всего фото: 2

Первая как видишь не сработала...

А то, что рекомендовано там было...
ничего не сработало...
та ещё 1 код даёт...
я его скачал, установил...
потом этот опять запустил, ничего...
Мужчина Vertigo
Женат
07-09-2011 - 12:37
Находим файлы "C:\Windows\Logs\CBS" и "c:\Windows\inf\setupapi.dev.log", заливаем на файлообменник и выкладываем сюда.
Мужчина +Dragon+
Влюблен
07-09-2011 - 23:05
QUOTE (Vertigo @ 07.09.2011 - время: 12:37)
Находим файлы "C:\Windows\Logs\CBS" и "c:\Windows\inf\setupapi.dev.log", заливаем на файлообменник и выкладываем сюда.

И где мне искать этот CBS...?
Опять там же...?

Это я копирую то, что нашел в комп и потом только заливаю, так...?
Мужчина Vertigo
Женат
08-09-2011 - 01:12
Я же написал, в директории C:\Windows\Logs\
Оба файла заливаете на файлообменник и выкладывайте ссылку.
Мужчина Алексеев
Свободен
09-09-2011 - 20:22
QUOTE (+Dragon+ @ 01.09.2011 - время: 11:20)
вообщем, часик подержал...

Правильно всё сделал...?

Почему-то программа показывает 25 минут >_>

А так вроде все нормально, косяков нет, перегрева, как я понял, тоже. Хоть температуру и не показывает, но за час работы с перегревом по-любому бы что-нибудь сглючило :)

Очень, прям-таки неприлично (1-2) низкий фпс, это да. Моя пожилая GeForce 9600 GT и то выдает от 4 до 7. При остальных характеристиках компа видеокарта - явно слабое место.

Так вроде все...
Мужчина +Dragon+
Влюблен
13-09-2011 - 09:36
QUOTE (t-kvark @ 09.09.2011 - время: 20:22)
QUOTE (+Dragon @ +01.09.2011 - время: 11:20)
вообщем, часик подержал...

Правильно всё сделал...?

Почему-то программа показывает 25 минут >_>

А так вроде все нормально, косяков нет, перегрева, как я понял, тоже. Хоть температуру и не показывает, но за час работы с перегревом по-любому бы что-нибудь сглючило :)

Очень, прям-таки неприлично (1-2) низкий фпс, это да. Моя пожилая GeForce 9600 GT и то выдает от 4 до 7. При остальных характеристиках компа видеокарта - явно слабое место.

Так вроде все...

так, тамошние минуты дольше шли обычных...
я исходил от тикания своих часов...

у меня в игре обычно 5-6...
сейчас запустил Overlot или как там его...
его данные по фпс подтверждают это...
что интересно, когда я нахожусь в клиенте...
но, не вошёл в ангар, фпс 100-110...
в ангаре 20-28 примерно...
а в бою уже до 5 скатывается...

у меня ещё одна проблема появилась...
я смотрю новости канала "Вести-24..."
так там сейчас не кликается просмотр роликов...
и выше гего колонка не видна...
где указываются последние события...
когда стрелкой навожу на ролик...
слева внизу над кнопкой "Пуск" появляется...
надпись:
QUOTE
java script: vois(0);


ах, да...
ещё у меня тут смайлы тормозят...
т.е. я их открываю, а они застывшие стоят...
будто зависло, а может так и есть...
и моргает тулбар у меня...
особенно это заметно, когда я играю...
т.е. клиент открыт...

Это сообщение отредактировал +Dragon+ - 13-09-2011 - 09:39
Мужчина +Dragon+
Влюблен
14-09-2011 - 17:12
Vertigo
Это то, что ты просил...

1.CbsPersist_20110829013816.log


2.CbsPersist_20110829053227.log


3.CbsPersist_20110830025426.log


4.CbsPersist_20110902024804.


5. CbsPersist_20110906062337.log


6.CheckSUR.log


7.CheckSUR.persist.log


8.FilterList.log

Мужчина Vertigo
Женат
14-09-2011 - 19:27
Блин, я просил залить всего 2 файла, а ты залил 100500, и то не те что надо.
Заново:
Пуск - поиск - Выполнить - выбираем "выполнить" - пишем cmd - туда пишем sfc /scannow
Далее находим папки "C:\Windows\Logs\CBS" и "c:\Windows\inf\", в первый находим cbs с датой выполнения этой процедуры (с сегодняшней датой), во второй находим файл "setupapi.dev.log".
Заливаем только два файла.
Мужчина +Dragon+
Влюблен
15-09-2011 - 03:04
QUOTE (Vertigo @ 14.09.2011 - время: 19:27)
Блин, я просил залить всего 2 файла, а ты залил 100500, и то не те что надо.
Заново:
Пуск - поиск - Выполнить - выбираем "выполнить" - пишем cmd - туда пишем sfc /scannow
Далее находим папки "C:\Windows\Logs\CBS" и "c:\Windows\inf\", в первый находим cbs с датой выполнения этой процедуры (с сегодняшней датой), во второй находим файл "setupapi.dev.log".
Заливаем только два файла.

с CBS я тебе выше уже говорил...
что ничего не открывается...
не обновляется код...

а вот СЕТУП...
Мужчина Vertigo
Женат
15-09-2011 - 12:43
Хорошо, вечером посмотрю.
Мужчина Vertigo
Женат
15-09-2011 - 18:31
Пуск - поиск - Выполнить - выбираем "выполнить" - пишем cmd - туда пишем следующее:
CODE
pnputil -a C:\Windows\WinSxS\amd64_usbstor.inf_31bf3856ad364e35_6.1.7600.16778_none_a48918bfb179469a\usbstor.inf

Предложат установиться драйвер, соглашаемся.

Теперь ставим свой KB976932.

QUOTE
у меня ещё одна проблема появилась...
я смотрю новости канала "Вести-24..."
так там сейчас не кликается просмотр роликов...
и выше гего колонка не видна...
где указываются последние события...
когда стрелкой навожу на ролик...
слева внизу над кнопкой "Пуск" появляется...
надпись: QUOTE
java script: vois(0);



ах, да...
ещё у меня тут смайлы тормозят...
т.е. я их открываю, а они застывшие стоят...
будто зависло, а может так и есть...
и моргает тулбар у меня...
особенно это заметно, когда я играю...
т.е. клиент открыт...

Что касается этого, то чистим кэш, обновляем браузер, если не помогает - переустанавливаем браузер/флэш плеер.

Это сообщение отредактировал Vertigo - 15-09-2011 - 18:33
0 Пользователей читают эту тему

Страницы: (1) 1 ...
  Наверх