Помогите сайту
Взрослая социальная сеть
Поиск секса поблизости, а также
тематические знакомства и виртуальное общение

ВХОД РЕГИСТРАЦИЯ
Знакомства для секса Живая лента Все о сексе Форум Блоги Группы Рассказы Лучшие порно сайтыЛучшие порно сайты
ПОИСК СЕКСА
поблизости

Страницы: (2) 1 2
Мужчина LordStanis
Женат
30-10-2015 - 14:49
(lozdok @ 30.10.2015 - время: 00:02)
мож издыхает уже клиент 1.8.2
мож 3.4.5 - поставить? какая то неразбериха.

Вполне вероятно что изменилась серверная часть, а вместе с ней и состав служебного трафика. В результате сервер старые версии клиентов может поддерживать с багами. Так что обновить клиент - вполне разумный ход. В клиент-серверных системах вообще желательно поддерживать соответствие версий клиента и сервера.


(lozdok @ 30.10.2015 - время: 00:02)
на прямую комп подключить не могу. от роутера работают еще два человека. им тоже инет нужен.

Он же им не 24х7 нужен. Можно же выкроить время на тесты.
Мужчина lozdok
Свободен
30-10-2015 - 20:10
(LordStanis @ 30.10.2015 - время: 14:49)
Он же им не 24х7 нужен. Можно же выкроить время на тесты.

сын постоянно в инете. жена тоже. я прижожу домой и они приходят.

сегодня систему переустанавливал. ничего не изменилось. думаю по поводу замены версии клиента. поставил касперского. еще денек посижу и попробую заменить клиент.
Мужчина lozdok
Свободен
02-11-2015 - 19:59
(radiotik @ 21.10.2015 - время: 16:50)
Пивован, если человек сказал, что с него за выделенный IP деньги берут, то при чем здесь DHCP.. Если они по DHCP раздают ему серый айпишник и цепляют его по маку, то это один вопрос.. но судя по настройкам, этого нет.. В итоге, с него берут деньги и вопрос - за что?


lozdok, тут сложно сказать, поскольку Вы не совсем разбираетесь в настройке роутера.. Чуть выше Пивован дал дельный совет. Подключите кабель от провайдера прямо в комп.. и посмотрите как себя будет вести инет.. В настройках соединения на компе только поставьте "получать адрес автоматически" - это и есть DHCP.. Но скорее всего это у Вас уже и так стоит..
весь день значек менялся с красного на желтый. отдачи не было. сейчас включил комп на прямую, без роутера. скорость отдачи возросла до 1.2мб. горит зеленый значек.
стоит подключать автоматически. в роутере ничего не менял после вмешательства специалиста который мне выставил DHCP.
галки в клиенте с перенаправления снял. отдача уже 2.2мб.

чо делать? я без роутера не могу.

подключился снова к роутеру. опять все пропало. караул. вот.

Это сообщение отредактировал lozdok - 02-11-2015 - 21:40
Мужчина LordStanis
Женат
03-11-2015 - 13:05
Первое, что приходит в голову - перепрошивка роутера. Возможно косяк в программном обеспечении. Как? Лучше поискать в интернете. Процедура обычно несложная. Второй вариант - проброс/инициализация портов посложнее. Там потребуются определенные знания в области маршрутизации и сетевых технологий, а также портов, используемых в Вашем клиенте. Ну и самый радикальный способ - замена роутера на роутер другой модели.
Мужчина lozdok
Свободен
03-11-2015 - 18:12
(LordStanis @ 03.11.2015 - время: 13:05)
Первое, что приходит в голову - перепрошивка роутера. Возможно косяк в программном обеспечении. Как? Лучше поискать в интернете. Процедура обычно несложная. Второй вариант - проброс/инициализация портов посложнее. Там потребуются определенные знания в области маршрутизации и сетевых технологий, а также портов, используемых в Вашем клиенте. Ну и самый радикальный способ - замена роутера на роутер другой модели.

вчера вечером снял галки в клиенте на перенаправлении и переадресации upnp и nat. выключил брандмауер, включил касперского, зашел в роутер
"чесное слово, ничего не делал, только зашел", чтобы прописать порт, забыл порт, зашел в клиент посмотреть, а там зеленый значек и скорость 1.1мб.
вернулся в роутер, прописал, как мог, порт TCP, UDP он отказался прописывать, отдача вечером была от 2.4мб. до 6.7мб. значек все время зеленый. сейчас отдача 2.8мб. полет нормальный.
жду, когда снова появится косяк.
Мужчина lozdok
Свободен
13-11-2015 - 16:51
дождался. косяк пришел. на роутере. неожиданно слетели настройки в роутере. с помощью техподдержки установил снова. утром сегодня включил комп. инета нет. в роутере опять сбой. по памяти настроил как мог. инет появился. завтра будет тоже самое?
чо я делаю не так?
после ввода настроек нажимаю "аппле", идет применение, после чего появляется другая картинка, я нажимаю "контине" (кажется так называется кнопка, начинается с английской буквы "с"). потом по стрелочки ухожу на яндекс. и все.
Мужчина LordStanis
Женат
19-11-2015 - 13:56
Вполне вероятно, что все делаете так. Возможно проблема в сети питания (Скачки напряжения или наоборот просадка). У меня роутер в старом офисе раз в месяц настройки терял. А после переезда в новый тьфу-тьфу-тьфу уже полтора года без нареканий.

Чтобы уменьшить время восстановления работоспособности рекомендую сохранить конфигурацию в файл, а в случае сброса настроек импортировать их.
0 Пользователей читают эту тему

Страницы: (2) 1 2 ...
  Наверх