Взрослая социальная сеть
Поиск секса поблизости, а также
тематические знакомства и виртуальное общение

ВХОД РЕГИСТРАЦИЯ
Знакомства для секса Живая лента Все о сексе Форум Блоги Группы Рассказы Лучшие порно сайтыЛучшие порно сайты
ПОИСК СЕКСА
поблизости
PLAYERUNKNOWNS BATTLEGROUNDSТрансляции здесь:
Канал на ЮтубеКанал в Твитче
и в группах:
Группа в ВКонтактеГруппа в Одноклассниках

Страницы: (1) 1
Мужчина Antares0401
Женат
08-03-2013 - 20:24
Здраствуй­те,сегодня­ попросили поменять материнку(у старой не работало большинство USB портов,в остальном комп был рабочий),плата на замену б.у.,поставил её в комп.,комп стартует начинается­ загрузка, и секунд через 20-25 комп просто выключаетс­я,следующи­й пуск-тоже самое, только время работы уже секунд 7 и далее также. Даешь постоять,о­пять работает 20-25 сек и вырубается­. В биос успел зайти и сделать сброс по дефолту,но­ ничего не изменилось­.Батарейку тоже вынимал.Попробовал­ разные БП,другой проц ставил,пам­ять тоже другой фирмы попробовал­,результат­ один и тотже.Все комплектую­щие с рабочих машин.Попробовал­ включить без планки памяти-тогда работает и не выключаетс­я,наощупь проц (нижняя часть радиатора)чуть теплый,чипсет тоже вроде не перегревается.
Поделитесь идеями.
Мужчина Antares0401
Женат
08-03-2013 - 20:27
Да забыл мать Elitegroup 965PLT-A,проц- пентиум д.
Мужчина 2V0D0V9
Женат
08-03-2013 - 23:45
...попробуйте замерить питающие напряжения на материнке....питалово проца ,памяти, ЮМ иСМ....возможно что- то с самой платой...(ведь она как я понял бу-ная и вполне могли высохнуть электролиты...)...вариант еще проверьте саму батарейку и сделайте сброс СМОС....
Мужчина Antares0401
Женат
12-03-2013 - 12:18
Проблему решил,оказалось все совершенно банально:перекос при установке радиатора, и как следствие перегрев и отключение,теперь все ОК.Всем спасибо.
Мужчина Stealls
Женат
21-05-2013 - 09:16
а это всегда охлаждение. я как то забыл кулер проца питание подключить после чистки. но сразу догадался в чем дело. после другого случая - чистил радиатор на видюхе, откручивал кулер и прикрутил неплотно (там болты с пружинами были) и при запуске игры видео висло. недолго погадав додумался что кулер плохо притянут.
Мужчина singletone
Женат
22-05-2013 - 18:48
Есть примета: если после чистки компа, он не запускается, то почистил хорошо! :)
0 Пользователей читают эту тему

Страницы: (1) 1 ...
  Наверх